RubyGems Navigation menu

http_errors 0.0.2

This gem makes simpler to manage, raise and catching standard HTTP errors.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.2 - June 07, 2014 (6,5 KB)
  2. 0.0.1 - June 04, 2014 (6,5 KB)

Development Abhängigkeiten (2):

bundler ~> 1.6
rake >= 0

Besitzer:

Autoren:

  • Kamil Lelonek

SHA 256-Prüfsumme:

5f0ef9aa44856889a7a6d8c19b7330c17cab130c975b4d2fca78e16d32fd34e4

Downloads insgesamt 6.076

Für diese Version 3.535

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: