RubyGems Navigation menu

http_errors 0.0.2

This gem makes simpler to manage, raise and catching standard HTTP errors.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.2 - June 07, 2014 (6,5 ko)
  2. 0.0.1 - June 04, 2014 (6,5 ko)

Dépendances de Development (2):

bundler ~> 1.6
rake >= 0

Propriétaires:

Auteurs:

  • Kamil Lelonek

Total de contrôle SHA 256:

5f0ef9aa44856889a7a6d8c19b7330c17cab130c975b4d2fca78e16d32fd34e4

Total de téléchargements 6 068

Pour cette version 3 530

License:

MIT

Version de Ruby requise: >= 0

Liens: