RubyGems Navigation menu

http_errors 0.0.2

This gem makes simpler to manage, raise and catching standard HTTP errors.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.2 - June 07, 2014 (6,5 KB)
  2. 0.0.1 - June 04, 2014 (6,5 KB)

Development Dependencies (2):

bundler ~> 1.6
rake >= 0

Donos:

Autores:

  • Kamil Lelonek

SHA 256 checksum:

5f0ef9aa44856889a7a6d8c19b7330c17cab130c975b4d2fca78e16d32fd34e4

Total de downloads 6.064

Desta versão 3.528

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: