RubyGems Navigation menu

http_observatory 0.0.1

Easy to use handler for the HttpObservatory API.

Versiones:

  1. 0.0.1 - November 16, 2017 (18 KB)

dependencias de Runtime (2):

  • faraday >= 0
  • rails ~> 4.0
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Simon Franzen

    SHA 256 checksum:

    7542246fb82b3d6e542b132c3bf5c8f91c3f85c66f913699ba44c34656383495

    Total de descargas 1.864

    Para esta versión 1.864

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: