RubyGems Navigation menu

http_observatory 0.0.1

Easy to use handler for the HttpObservatory API.

Versions:

  1. 0.0.1 - November 16, 2017 (18 ko)

Dépendances de Runtime (2):

  • faraday >= 0
  • rails ~> 4.0
  • Dépendances de Development (2):

    Propriétaires:

    Auteurs:

    • Simon Franzen

    Total de contrôle SHA 256:

    7542246fb82b3d6e542b132c3bf5c8f91c3f85c66f913699ba44c34656383495

    Total de téléchargements 1 865

    Pour cette version 1 865

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: