RubyGems Navigation menu

http_observatory 0.0.1

Easy to use handler for the HttpObservatory API.

版本列表:

  1. 0.0.1 - November 16, 2017 (18.0 KB)

Runtime 依赖关系 (2):

  • faraday >= 0
  • rails ~> 4.0
  • Development 依赖关系 (2):

    所有者:

    作者:

    • Simon Franzen

    SHA 256 checksum:

    7542246fb82b3d6e542b132c3bf5c8f91c3f85c66f913699ba44c34656383495

    下载总次数 1,868

    这个版本 1,868

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: