RubyGems Navigation menu

hyper-resource 1.0.0.lap90

Write Browser Apps that transparently access server side resources like 'MyModel.first_name', with ease

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.0.lap90 - October 08, 2018 (157 KB)
  2. 1.0.0.lap89 - August 28, 2018 (157 KB)
  3. 1.0.0.lap88 - August 14, 2018 (148 KB)
  4. 1.0.0.lap87 - August 14, 2018 (148 KB)
  5. 1.0.0.lap86 - June 18, 2018 (147 KB)
Mostrar todas as versões (52)

Runtime Dependencies (5):

hyper-component ~> 1.0.0.lap27
hyperloop-config ~> 1.0.0.lap27
hyper-store ~> 1.0.0.lap27
opal ~> 0.11.0

Development Dependencies (9):

hyperloop ~> 1.0.0.lap27
hyper-spec ~> 1.0.0.lap27
listen >= 0
rails >= 5.1.0
rake >= 11.3.0
redis >= 0
sqlite3 >= 0
yard ~> 0.9.13

Donos:

Autores:

  • Jan Biedermann

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 76.218

Desta versão 1.491

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: > 1.3.1

Links: