RubyGems Navigation menu

i18n-timezones 0.0.8

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

Versions:

  1. 1.3.5 - July 16, 2015 (21 KB)
  2. 1.3.4 - January 19, 2015 (21 KB)
  3. 1.3.3 - October 18, 2014 (20.5 KB)
  4. 1.3.2 - May 2, 2014 (20.5 KB)
  5. 1.3.1 - October 15, 2013 (20 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Brian McQuay

Owners:

Dd2c45c17512238d270accb9ba0f502b

Sha 256 checksum:

913da84274620abded5a327747f1d0171e8e74a144a8761b3c1bcc9097d2d979

Total downloads 23,632

For this version 1,163

Show all versions (15 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: