RubyGems Navigation menu

i18n_multitenant 1.0.0

I18nMultitenant allows you to specify translations that are tenant-specific, falling back to the base locale.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.0.0 - February 27, 2022 (9 KB)
  2. 0.0.2 - January 26, 2017 (9 KB)
  3. 0.0.1 - January 12, 2017 (8,5 KB)
  4. 0.0.0 - January 11, 2017 (10 KB)

dependencias de Runtime (1):

i18n >= 0.7

Propietarios:

Subida por:

Autores:

  • Máximo Mussini

SHA 256 checksum:

1b924bc069ef650ed1ca704432d4ed0232f07d1617d8bcfd32d1ec94644e417f

Total de descargas 107.490

Para esta versión 64.788

Licencia:

MIT

Versión de Ruby requerida: >= 2.0

Enlace: