RubyGems Navigation menu

Dependências Reversas para icu Latest version of the following gems require icu

Total de downloads 14.328

Desta versão 2.969

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.2.7

Links: