RubyGems Navigation menu

icu 的反向依赖 Latest version of the following gems require icu

下载总次数 14,328

这个版本 2,969

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.7

相关链接: