RubyGems Navigation menu

ims-lti 2.2.3

Ruby library for creating IMS LTI tool providers and consumers

Versiones:

  1. 2.2.3 - January 02, 2018 (20 KB)
  2. 2.2.2 - November 06, 2017 (20 KB)
  3. 2.2.1 - August 10, 2017 (20 KB)
  4. 2.1.6 - August 07, 2017 (20 KB)
  5. 2.1.5 - July 21, 2017 (20 KB)
Muestra todas las versiones (75 total)

Autores:

  • Instructure

Administradores:

7eea49bd5f2c963f1077da72410dbb5d

SHA 256 checksum:

baca94e8b01837113dfd3f3197e7d29f894d1363e7eef3b86da5ee61d0461ec1

Total downloads 858.195

Para esta versión 87.602

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: