RubyGems Navigation menu

ims-lti 2.2.3

Ruby library for creating IMS LTI tool providers and consumers

Versões:

  1. 2.2.3 - January 02, 2018 (23,5 KB)
  2. 2.2.2 - November 06, 2017 (23,5 KB)
  3. 2.2.1 - August 10, 2017 (23,5 KB)
  4. 2.1.6 - August 07, 2017 (23,5 KB)
  5. 2.1.5 - July 21, 2017 (23,5 KB)
Mostrar todas as versões (75)

Autores:

  • Instructure

Donos:

7eea49bd5f2c963f1077da72410dbb5d

SHA 256 checksum:

baca94e8b01837113dfd3f3197e7d29f894d1363e7eef3b86da5ee61d0461ec1

Total de downloads 683.705

Desta versão 3.145

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: