RubyGems Navigation menu

ims-lti 2.2.1

Ruby library for creating IMS LTI tool providers and consumers

版本列表:

  1. 2.2.1 - August 10, 2017 (23.5 KB)
  2. 2.1.6 - August 07, 2017 (23.5 KB)
  3. 2.1.5 - July 21, 2017 (23.5 KB)
  4. 2.1.4 - July 19, 2017 (23.5 KB)
  5. 2.1.3 - June 28, 2017 (23.5 KB)
显示所有 (73 个版本)

作者:

  • Instructure

所有者:

7eea49bd5f2c963f1077da72410dbb5d

SHA 256 checksum:

306fc27529cd8456fa8fd72f16cfee7d83f7af30083eaa633a4b2deb77b71691

下载总次数 624,867

这个版本 9,267

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

MIT

Required Ruby Version: >= 0

相关链接: