RubyGems Navigation menu

itamae-plugin-recipe-spark 0.1.2

itamae recipe for apache spark installation

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.8 - August 31, 2023 (12.0 KB)
  2. 0.1.6 - January 19, 2022 (12.0 KB)
  3. 0.1.5 - April 09, 2021 (11.0 KB)
  4. 0.1.4 - April 09, 2021 (10.5 KB)
  5. 0.1.3 - December 25, 2020 (10.5 KB)
  6. 0.1.2 - July 24, 2020 (10.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

itamae ~> 1.10, >= 1.10.4

Development 依赖 (2):

bundler ~> 2.0
rake >= 12.3.3

业主:

推送:

作者:

  • ichylinux

SHA 256 校验和:

cedf55c360c01679baff7d3528095d062c6df44f906dc4233817260d58a93d00

下载总量 12,165

这个版本 1,414

许可:

MIT

需要的 Ruby 版本: >= 0

链接: