RubyGems Navigation menu

itamae-plugin-recipe-spark 0.1.6

itamae recipe for apache spark installation

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.11 - April 17, 2024 (12.5 KB)
  2. 0.1.9 - April 16, 2024 (12.5 KB)
  3. 0.1.8 - August 31, 2023 (12 KB)
  4. 0.1.6 - January 19, 2022 (12 KB)
  5. 0.1.5 - April 09, 2021 (11 KB)
Show all versions (12 total)

Runtime Dependencies (2):

itamae ~> 1.10, >= 1.10.4

Development Dependencies (2):

bundler ~> 2.0
rake >= 12.3.3

Owners:

Pushed by:

Authors:

  • ichylinux

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 13,028

For this version 1,587

License:

MIT

Required Ruby Version: >= 0

Links: