RubyGems Navigation menu

Reverse dependencies for jade-rails Latest version of the following gems require jade-rails

Downloads insgesamt 474.247

Für diese Version 443.912

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: