RubyGems Navigation menu

Dependencias inversas para jade-rails Latest version of the following gems require jade-rails

Total de descargas 474.566

Para esta versión 444.166

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: