RubyGems Navigation menu

jekyll-gettext-plugin 1.0.0

A quick and dirty i18n plugin for jekyll based on gettext and po files

Versies:

  1. 1.0.0 - September 04, 2016 (9,5 KB)
  2. 0.0.4 - August 28, 2016 (8 KB)
  3. 0.0.3 - March 06, 2014 (8 KB)
  4. 0.0.2 - March 05, 2014 (8 KB)
  5. 0.0.1 - March 04, 2014 (7 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (3):

  • bundler ~> 1.5
  • pry >= 0
  • rake >= 0
  • Eigenaren:

    Authors:

    • Lucas Doyle

    SHA 256 checksum:

    2d7748b5fdcf2134d7eb9208d197d33eeb84df879c72bd011c7cdb0d02990956

    Total downloads 6.242

    Voor deze versie 1.176

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: