RubyGems Navigation menu

jekyll-gettext-plugin 1.0.0

A quick and dirty i18n plugin for jekyll based on gettext and po files

版本列表:

  1. 1.0.0 - September 04, 2016 (9.5 KB)
  2. 0.0.4 - August 28, 2016 (8.0 KB)
  3. 0.0.3 - March 06, 2014 (8.0 KB)
  4. 0.0.2 - March 05, 2014 (8.0 KB)
  5. 0.0.1 - March 04, 2014 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • bundler ~> 1.5
  • pry >= 0
  • rake >= 0
  • 所有者:

    作者:

    • Lucas Doyle

    SHA 256 checksum:

    2d7748b5fdcf2134d7eb9208d197d33eeb84df879c72bd011c7cdb0d02990956

    下载总次数 6,242

    这个版本 1,176

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: