RubyGems Navigation menu

jekyll-polyglot 1.0.1

Fast open source internationalization plugin for Jekyll blogs.

バージョン履歴:

  1. 1.5.0 - July 17, 2021 (13KB)
  2. 1.4.1 - April 19, 2021 (13KB)
  3. 1.4.0 - February 08, 2021 (13KB)
  4. 1.3.3 - July 19, 2020 (11.5KB)
  5. 1.3.2 - April 29, 2020 (11.5KB)
  6. 1.0.1 - September 26, 2015 (5.5KB)
全てのバージョンを表示 (全15項目)

Development依存性 (1):

  • listen >= 3.0.0, ~> 3.0
  • オーナー:

    作者:

    • Samuel Volin

    SHA 256チェックサム:

    fe272f27cf9e66245634a1f663df8e8e8ea0dfcc9a61ac4cf083d59d695d5383

    累計ダウンロード数 138,678

    このバージョンのみ 1,824

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: