RubyGems Navigation menu

Dependencias inversas para jruby-memcached Latest version of the following gems require jruby-memcached

Total de descargas 56.339

Para esta versión 20.600

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: