RubyGems Navigation menu

jruby-memcached 的反向依赖 Latest version of the following gems require jruby-memcached

下载总次数 56,339

这个版本 20,600

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: