RubyGems Navigation menu

Dependências Reversas para jruby-memcached Latest version of the following gems require jruby-memcached

Total de downloads 56.338

Desta versão 20.600

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: