RubyGems Navigation menu

kindle-highlights 2.0.1

Until there is a Kindle API, this will suffice.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.0.1 - December 04, 2017 (7 ko)
  2. 2.0.0 - November 17, 2017 (7 ko)
  3. 1.0.2 - January 17, 2017 (5,5 ko)
  4. 1.0.1 - July 19, 2016 (5,5 ko)
  5. 1.0.0 - March 10, 2016 (5,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (2):

mechanize >= 2.7.5

Dépendances de Development (3):

bundler ~> 1.3
minitest ~> 5.0
rake >= 0

Propriétaires:

Auteurs:

  • Eric Farkas

Total de contrôle SHA 256:

2a754bca6cd8505162eaffc14dbff8163e198f2a5485343ed9cd17df8f09af08

Total de téléchargements 32 040

Pour cette version 5 291

License:

MIT

Version de Ruby requise: >= 2.1.0

Liens: