RubyGems Navigation menu

kindle-highlights 2.0.1

Until there is a Kindle API, this will suffice.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.1 - December 04, 2017 (7.0 KB)
  2. 2.0.0 - November 17, 2017 (7.0 KB)
  3. 1.0.2 - January 17, 2017 (5.5 KB)
  4. 1.0.1 - July 19, 2016 (5.5 KB)
  5. 1.0.0 - March 10, 2016 (5.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

mechanize >= 2.7.5

Development 依赖 (3):

bundler ~> 1.3
minitest ~> 5.0
rake >= 0

业主:

作者:

  • Eric Farkas

SHA 256 校验和:

2a754bca6cd8505162eaffc14dbff8163e198f2a5485343ed9cd17df8f09af08

下载总量 32,029

这个版本 5,290

许可:

MIT

需要的 Ruby 版本: >= 2.1.0

链接: