RubyGems Navigation menu

kindle-highlights 2.0.1

Until there is a Kindle API, this will suffice.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.0.1 - December 04, 2017 (7 KB)
  2. 2.0.0 - November 17, 2017 (7 KB)
  3. 1.0.2 - January 17, 2017 (5,5 KB)
  4. 1.0.1 - July 19, 2016 (5,5 KB)
  5. 1.0.0 - March 10, 2016 (5,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

mechanize >= 2.7.5

Development Dependencies (3):

bundler ~> 1.3
minitest ~> 5.0
rake >= 0

Donos:

Autores:

  • Eric Farkas

SHA 256 checksum:

2a754bca6cd8505162eaffc14dbff8163e198f2a5485343ed9cd17df8f09af08

Total de downloads 32.060

Desta versão 5.294

Licença:

MIT

Versão Requerida do Ruby: >= 2.1.0

Links: