RubyGems Navigation menu

libnotify 0.9.4

Ruby bindings for libnotify using FFI

Versies:

  1. 0.9.4 - December 21, 2017 (39 KB)
  2. 0.9.3 - February 28, 2017 (39 KB)
  3. 0.9.2 - February 24, 2017 (39 KB)
  4. 0.9.1 - December 30, 2014 (39 KB)
  5. 0.9.0 - December 17, 2014 (38,5 KB)
Toon alle versies (70 totaal)

Runtime afhankelijkheden (1):

  • ffi >= 1.0.11
  • Development afhankelijkheden (4):

    Eigenaren:

    Authors:

    • Peter Leitzen

    SHA 256 checksum:

    6198a13547fc93f1756c1ecb75a32dd01c180800d1e4e01f613b9a427c141fa2

    Total downloads 918.976

    Voor deze versie 129.199

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: