RubyGems Navigation menu

lita-confirmation 1.0.1

A Lita extension to require confirmation for commands.

Versions:

  1. 1.0.1 - April 11, 2015 (9 KB)
  2. 1.0.0 - October 23, 2014 (9 KB)
  3. 0.0.1 - June 19, 2014 (9 KB)

Runtime Dependencies:

Authors:

  • Jimmy Cuadra

Owners:

8893e2e206c0377ff776d2535887d23f

Sha 256 checksum:

29651a76616f99b9392ccba2644c0bc6039c160942e9c748cd375f272e33e9aa

Total downloads 2,159

For this version 471

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: