RubyGems Navigation menu

localite 0.5.6

An easy to use localization gem.

Versiones:

  1. 0.5.6 - June 20, 2010 (20 KB)
  2. 0.3 - May 23, 2010 (10 KB)
  3. 0.2.1 - May 11, 2010 (10 KB)
  4. 0.2.0 - May 11, 2010 (10 KB)
  5. 0.1.3 - May 11, 2010 (10 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

  • i18n >= 0
  • Propietarios:

    Autores:

    • pboy

    SHA 256 checksum:

    f974132335fad48706638dca1cfb32accbc9893b2e2b3102d4c02ffbf3aefe21

    Total de descargas 15.158

    Para esta versión 3.131

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.2

    Enlace: