RubyGems Navigation menu

logstash-input-beats 6.0.8-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versionen:

  1. 6.1.3 - April 21, 2021 java (6,26 MB)
  2. 6.1.2 - April 12, 2021 java (6,26 MB)
  3. 6.1.1 - March 30, 2021 java (6,26 MB)
  4. 6.1.0 - February 18, 2021 java (6,26 MB)
  5. 6.0.14 - January 26, 2021 java (6,26 MB)
  6. 6.0.8 - February 04, 2020 java (8,79 MB)
Zeige alle Versionen (115 total)

Besitzer:

Pushed by:

Autoren:

  • Elastic

SHA 256-Prüfsumme:

2cd103e621bd995c507903b126e15f5688ee00251a2593da99887d3f5f8b524e

Downloads insgesamt 5.104.343

Für diese Version 48.095

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache License (2.0)

Erforderliche Ruby-Version: >= 0

Links: