RubyGems Navigation menu

logstash-input-beats 6.0.8-java

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 6.1.3 - April 21, 2021 java (6,26 Mo)
  2. 6.1.2 - April 12, 2021 java (6,26 Mo)
  3. 6.1.1 - March 30, 2021 java (6,26 Mo)
  4. 6.1.0 - February 18, 2021 java (6,26 Mo)
  5. 6.0.14 - January 26, 2021 java (6,26 Mo)
  6. 6.0.8 - February 04, 2020 java (8,79 Mo)
Voir toutes les versions (115)

Propriétaires:

Pushed by:

Auteurs:

  • Elastic

Total de contrôle SHA 256:

2cd103e621bd995c507903b126e15f5688ee00251a2593da99887d3f5f8b524e

Total de téléchargements 5 088 230

Pour cette version 48 095

Gemfile:
= Copier Copié!

installation:
=

License:

Apache License (2.0)

Version de Ruby requise: >= 0

Liens: