RubyGems Navigation menu

logstasher-plugin-delayed 0.1.0

Awesome rails logs supports delayed jobs

Versions:

  1. 0.1.0 - November 02, 2015 (5 KB)

Runtime Dependencies (2):

  • delayed_job >= 4.0.2
  • logstasher >= 0.8.1
  • Development Dependencies (3):

  • bundler >= 1.0.0
  • rails >= 3.0
  • rspec >= 2.14
  • Owners:

    Authors:

    • Marc Grimme

    SHA 256 checksum:

    cd064ae5da395bda75a8cf55fb875e805b3680ac23c82925c55a3f9a97ba8d2e

    Total downloads 1,597

    For this version 1,597

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: