RubyGems Navigation menu

logstasher-plugin-delayed 0.1.0

Awesome rails logs supports delayed jobs

版本列表:

  1. 0.1.0 - November 02, 2015 (5.0 KB)

Runtime 依赖关系 (2):

  • delayed_job >= 4.0.2
  • logstasher >= 0.8.1
  • Development 依赖关系 (3):

  • bundler >= 1.0.0
  • rails >= 3.0
  • rspec >= 2.14
  • 所有者:

    作者:

    • Marc Grimme

    SHA 256 checksum:

    cd064ae5da395bda75a8cf55fb875e805b3680ac23c82925c55a3f9a97ba8d2e

    下载总次数 1,597

    这个版本 1,597

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: