RubyGems Navigation menu

logtail-ruby 0.1.3

This package has been deprecated. Please, switch to 'logtail' https://rubygems.org/gems/logtail

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.3 - November 20, 2023 (28.5 KB)
  2. 0.1.2 - February 16, 2021 (28 KB)
  3. 0.1.1 - February 15, 2021 (28 KB)
  4. 0.1.0 - February 12, 2021 (28 KB)

Runtime Dependencies (1):

msgpack ~> 1.0

Development Dependencies (8):

rake >= 0
rspec ~> 3.4
rspec-its >= 0
sqlite3 >= 0
timecop >= 0
webmock ~> 2.3

Owners:

Pushed by:

Authors:

  • Logtail

SHA 256 checksum:

e32eea9fdfdcf84673bdf39728a4a167c46d4dea0792eaf179c639a384503b51

Total downloads 7,184

For this version 283

License:

ISC

Required Ruby Version: >= 2.2.0

Links: