RubyGems Navigation menu

logtail-ruby 0.1.3

This package has been deprecated. Please, switch to 'logtail' https://rubygems.org/gems/logtail

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.3 - November 20, 2023 (28,5 ko)
  2. 0.1.2 - February 16, 2021 (28 ko)
  3. 0.1.1 - February 15, 2021 (28 ko)
  4. 0.1.0 - February 12, 2021 (28 ko)

Dépendances de Runtime (1):

msgpack ~> 1.0

Dépendances de Development (8):

rake >= 0
rspec ~> 3.4
rspec-its >= 0
sqlite3 >= 0
timecop >= 0
webmock ~> 2.3

Propriétaires:

Pushed by:

Auteurs:

  • Logtail

Total de contrôle SHA 256:

e32eea9fdfdcf84673bdf39728a4a167c46d4dea0792eaf179c639a384503b51

Total de téléchargements 7 188

Pour cette version 284

License:

ISC

Version de Ruby requise: >= 2.2.0

Liens: