RubyGems Navigation menu

logtail-ruby 0.1.3

This package has been deprecated. Please, switch to 'logtail' https://rubygems.org/gems/logtail

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.3 - November 20, 2023 (28.5 KB)
  2. 0.1.2 - February 16, 2021 (28.0 KB)
  3. 0.1.1 - February 15, 2021 (28.0 KB)
  4. 0.1.0 - February 12, 2021 (28.0 KB)

Runtime 依赖 (1):

msgpack ~> 1.0

Development 依赖 (8):

rake >= 0
rspec ~> 3.4
rspec-its >= 0
sqlite3 >= 0
timecop >= 0
webmock ~> 2.3

业主:

推送:

作者:

  • Logtail

SHA 256 校验和:

e32eea9fdfdcf84673bdf39728a4a167c46d4dea0792eaf179c639a384503b51

下载总量 7,208

这个版本 285

许可:

ISC

需要的 Ruby 版本: >= 2.2.0

链接: