RubyGems Navigation menu

lomic 0.1.0

Lomic is a Domain Specific Language (DSL) intended to be used for Pomic, a programming version of the game Nomic.

Versions:

  1. 0.1.0 - June 15, 2010 (12 ko)
  2. 0.0.2 - June 12, 2010 (11 ko)
  3. 0.0.1 - June 12, 2010 (11 ko)

Dépendances de Development (3):

  • commander >= 4.0.3
  • cucumber >= 0.8.0
  • json >= 1.4.3
  • Propriétaires:

    Auteurs:

    • Gilbert B Garza

    Total de contrôle SHA 256:

    113e1c7b101b8581ae2ed900ae504b500f34c8c20ee036e32cee13349d211a83

    Total de téléchargements 9 831

    Pour cette version 3 523

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: