RubyGems Navigation menu

lomic 0.1.0

Lomic is a Domain Specific Language (DSL) intended to be used for Pomic, a programming version of the game Nomic.

バージョン履歴:

  1. 0.1.0 - June 15, 2010 (12KB)
  2. 0.0.2 - June 12, 2010 (11KB)
  3. 0.0.1 - June 12, 2010 (11KB)

Development依存性 (3):

  • commander >= 4.0.3
  • cucumber >= 0.8.0
  • json >= 1.4.3
  • オーナー:

    作者:

    • Gilbert B Garza

    SHA 256チェックサム:

    113e1c7b101b8581ae2ed900ae504b500f34c8c20ee036e32cee13349d211a83

    累計ダウンロード数 9,840

    現行バージョン 3,526

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: