RubyGems Navigation menu

luda 0.3.3

A library helps to build cross-framework UI components.

Versions:

  1. 0.3.3 - January 06, 2020 (211 ko)
  2. 0.3.2 - December 09, 2019 (211 ko)
  3. 0.3.1 - December 06, 2019 (211 ko)
  4. 0.3.0 - November 19, 2019 (206 ko)
  5. 0.2.0 - May 30, 2019 (132 ko)
Voir toutes les versions (18)

Dépendances de Runtime (1):

  • sassc >= 2.0.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • oatw

    Total de contrôle SHA 256:

    8b223d9ac474747d1e185b60f679e86423909e444d5d0fbd9a20a0e6e244edbe

    Total de téléchargements 9 135

    Pour cette version 638

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.3.3

    Liens: