RubyGems Navigation menu

luda 0.3.3

A library helps to build cross-framework UI components.

版本列表:

  1. 0.3.3 - January 06, 2020 (211.0 KB)
  2. 0.3.2 - December 09, 2019 (210.5 KB)
  3. 0.3.1 - December 06, 2019 (210.5 KB)
  4. 0.3.0 - November 19, 2019 (206.0 KB)
  5. 0.2.0 - May 30, 2019 (132.0 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (1):

  • sassc >= 2.0.0
  • 所有者:

    Pushed by:

    作者:

    • oatw

    SHA 256 checksum:

    8b223d9ac474747d1e185b60f679e86423909e444d5d0fbd9a20a0e6e244edbe

    下载总次数 9,135

    这个版本 638

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.3

    相关链接: