RubyGems Navigation menu

mad_mimi 0.0.3

A Ruby wrapper for the Mad Mimi API. Deliver emails and manage your Mad Mimi audience

Versiones:

  1. 0.0.3 - February 12, 2011 (10 KB)
  2. 0.0.2 - February 11, 2011 (10 KB)
  3. 0.0.1 - January 23, 2011 (9 KB)

Propietarios:

Autores:

  • Ozéias Sant'ana

SHA 256 checksum:

f1aca7bd0207d86edf42ac04dfc98a0ec662c49fb161b0efecfbe7fc61beff33

Total de descargas 7.923

Para esta versión 3.115

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: >= 1.3.6

Enlace: