RubyGems Navigation menu

magellan-rails 0.2.4

This rubygem does not have a description or summary.

版本列表:

  1. 0.2.4 - September 11, 2015 (21.5 KB)
  2. 0.2.3 - March 09, 2015 (20.5 KB)
  3. 0.2.2 - February 04, 2015 (20.5 KB)
  4. 0.2.1 - February 04, 2015 (20.0 KB)
  5. 0.2.0 - February 02, 2015 (20.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (4):

  • bunny >= 0
  • json >= 0
  • msgpack ~> 0.5.4
  • railties ~> 4.1
  • Development 依赖关系 (2):

  • bundler ~> 1.6
  • rspec >= 0
  • 所有者:

    作者:

    • Groovenauts, Inc.

    SHA 256 checksum:

    9586b56e465a8ff26f8d403a8ad1b20dc0a7dc2229367e40b2a963cfd2470511

    下载总次数 28,252

    这个版本 1,934

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: