RubyGems Navigation menu

mandrill-api 1.0.50

A Ruby API library for the Mandrill email as a service platform.

バージョン履歴:

  1. 1.0.53 - October 16, 2014 (23.5KB)
  2. 1.0.52 - June 26, 2014 (23KB)
  3. 1.0.51 - February 07, 2014 (22.5KB)
  4. 1.0.50 - February 04, 2014 (22.5KB)
  5. 1.0.49 - October 17, 2013 (22KB)
全てのバージョンを表示 (全51項目)

Runtime依存性 (2):

  • excon < 1.0, >= 0.16.0
  • json < 2.0, >= 1.7.7
  • オーナー:

    作者:

    • Mandrill Devs

    SHA 256チェックサム:

    75fb638b5531a20d2e1ff29ce770f15e34251ca04effa348af6cc19a0fe19ea7

    累計ダウンロード数 5,625,945

    現行バージョン 5,513

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    リンク集: