RubyGems Navigation menu

markdown 0.5.0.beta1

Markdown Engine Wrapper - Use Your Markdown Library of Choice

Versiones:

  1. 1.2.0 - December 06, 2014 (10 KB)
  2. 1.1.1 - May 25, 2013 (20 KB)
  3. 1.1.0 - May 24, 2013 (20 KB)
  4. 1.0.0 - June 23, 2012 (10 KB)
  5. 0.5.0.beta1 - June 18, 2012 (10 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (3):

  • kramdown >= 0.13.7
  • props >= 0.2.0
  • textutils >= 0.2.0
  • dependencias de Development (2):

  • hoe ~> 3.0
  • rdoc ~> 3.10
  • Propietarios:

    Autores:

    • Gerald Bauer

    SHA 256 checksum:

    d1ce5a0457c2c97417f4e5ce82814c3fc7b780adc34c620c12432bd0bc837b5c

    Total de descargas 195.187

    Para esta versión 1.271

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: