RubyGems Navigation menu

mediawiki_api 0.7.1

Uses adapter-agnostic Faraday gem to talk to MediaWiki API.

Versionen:

  1. 0.7.1 - January 31, 2017 (22 KB)
  2. 0.7.0 - August 03, 2016 (21,5 KB)
  3. 0.6.0 - May 25, 2016 (21,5 KB)
  4. 0.5.0 - September 04, 2015 (20,5 KB)
  5. 0.4.1 - June 17, 2015 (20,5 KB)
Zeige alle Versionen (17 total)

Besitzer:

Autoren:

  • Amir Aharoni, Asaf Bartov, Chris McMahon, Dan Duvall, Jeff Hall, Juliusz Gonera, Zeljko Filipin

SHA 256-Prüfsumme:

6bf9f2e381a29a4b9d8e48b7a500fd5bef4e2e706de7dde5e756ed6f2432728e

Downloads insgesamt 236.077

Für diese Version 136.609

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

GPL-2

Erforderliche Ruby-Version: >= 0

Links: