RubyGems Navigation menu

merb_has_rails_plugins 0.1.0

Merb plugin that provides autoloading of Rails plugins from plugins/ dir

Versionen:

  1. 0.1.0 - July 25, 2009 (5 KB)
  2. 0.0.2 - July 25, 2009 (5 KB)
  3. 0.0.1 - July 25, 2009 (5 KB)

Runtime Abhängigkeiten (1):

  • merb >= 0.5.0
  • Besitzer:

    Autoren:

    • Michael D. Ivey

    SHA 256-Prüfsumme:

    c8a033e31bea05dce50363abae5c72e7c8278751777ea6e0d6ccc36db5809ce0

    Downloads insgesamt 9.383

    Für diese Version 3.377

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Links: