RubyGems Navigation menu

metrics_spy 0.0.4

This gem is useful for development where we need to capture and validate the request parameters.

Versiones:

  1. 0.0.5 - January 13, 2016 (20 KB)
  2. 0.0.4 - September 08, 2014 (20 KB)
  3. 0.0.3 - September 08, 2014 (20 KB)
  4. 0.0.2 - September 08, 2014 (20 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (3):

dependencias de Development (3):

  • bundler ~> 1.5
  • json_spec ~> 1.1
  • rake ~> 10.1
  • Propietarios:

    Autores:

    • Rakesh Panicker

    SHA 256 checksum:

    bc0cea22ad1cd448a20e7761b3ca9eca80e8c42fc7c3a152c16d8385d440dae6

    Total de descargas 11.290

    Para esta versión 2.498

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: