RubyGems Navigation menu

metrics_spy 0.0.4

This gem is useful for development where we need to capture and validate the request parameters.

Versies:

  1. 0.0.5 - January 13, 2016 (22,5 KB)
  2. 0.0.4 - September 08, 2014 (22,5 KB)
  3. 0.0.3 - September 08, 2014 (22,5 KB)
  4. 0.0.2 - September 08, 2014 (22,5 KB)
Toon alle versies (5 totaal)

Runtime afhankelijkheden (3):

Development afhankelijkheden (3):

  • bundler ~> 1.5
  • json_spec ~> 1.1
  • rake ~> 10.1
  • Eigenaren:

    Authors:

    • Rakesh Panicker

    SHA 256 checksum:

    bc0cea22ad1cd448a20e7761b3ca9eca80e8c42fc7c3a152c16d8385d440dae6

    Total downloads 11.284

    Voor deze versie 2.496

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: