RubyGems Navigation menu

mobilize-america-client 0.3.6

Client gem for the MobilizeAmerica API

Versions:

  1. 0.3.6 - September 14, 2021 (13.5 KB)
  2. 0.3.5 - October 14, 2020 (13 KB)
  3. 0.3.4 - October 13, 2020 (12.5 KB)
  4. 0.3.3 - October 02, 2020 (12.5 KB)
  5. 0.3.2 - May 08, 2020 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • faraday > 0.15
  • Development Dependencies (7):

    Owners:

    Pushed by:

    Authors:

    • Grey Moore

    SHA 256 checksum:

    e1cadf23b289156bcea4f2d5758d085db0df8e491ea0079b4743b62e9cedcdc6

    Total downloads 13,321

    For this version 420

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: